blob: 606a69d6d32dce13d89209a93fd0eb4931372c56 [file] [log] [blame]
# Copyright 1999-2014 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
# $Id$
EAPI="5"
IUSE=""
MODS="sasl"
inherit selinux-policy-2
DESCRIPTION="SELinux policy for sasl"
if [[ $PV == 9999* ]] ; then
KEYWORDS=""
else
KEYWORDS="amd64 x86"
fi