Allow Gradle 2.10.

It was checking for 2\.[2-9].* before.

Change-Id: I1786b7b8563a7844945b23b60c8e765836bb61e5
1 file changed