Set min_sdk_version to be part of mainline modules am: e42850f4b8

Change-Id: Ia9b4776c300a0b3b7fdee71762bd69b95d0286b5
tree: 5ac0976276b9d07f38e7dc9f4fcbcf9bde65e6a6
  1. .clang-format
  2. Android.bp
  3. OWNERS
  4. PREUPLOAD.cfg
  5. disaster_recovery/
  6. libflags/