Merge "Make the linter use a JAXB jar instead of the deprecated module." am: 5410a8a911 am: 6089fd5fdd
am: d74c94e4d5

Change-Id: I857c06305e5aaa89557ed543424f2326e10275cd
tree: 55a19319df65b91d5d79c01ab6efb51ba7b01a8e
  1. OWNERS
  2. adt/
  3. notices/
  4. repository/
  5. tools/
  6. update_jars.sh