Switch to API level 17 so that NoiseField can build.

Bug: 16031597
Change-Id: I207078fafdfce0300b4789ce685fa37bb88ca959
1 file changed
tree: f41886a3d2938cd0acf89cf61cd249eb6f5f8b3b
  1. Android.mk
  2. AndroidManifest.xml
  3. default.properties
  4. proguard.cfg
  5. res/
  6. src/