qt-dev should be v290000000 and targetSdkVersion=29

Bug: 129546105
Change-Id: I773434e61f4ef25c180ec590395672a021147e76
1 file changed
tree: 8c3210ebf8282105da3271fe94b5bd9ab6f50c6d
  1. Android.bp
  2. AndroidManifest.xml
  3. OWNERS
  4. src/