Fix ub-suppportlib-master builds.

Start using Gradle 4.1 and pin to using master branch of gradle-plugin.

Change-Id: Ib5a894e18e7f6d13cb65848b6184514c25d165d1
1 file changed
tree: e45c2c657112fa05a5aff7a464483ba248cc57a5
  1. GLOBAL-PREUPLOAD.cfg
  2. default.xml