Disable dex-preopt.

The build system doesn't support building odex for both archs in
multilib build; Also the preloaded apk is expected to be replaced by the
one from Play Store.

Bug: 17409149
Change-Id: Ic86e47cc10d9147a16c815a6ed4d7f3ad2600f6b
1 file changed
tree: 0a2d14f49bfd2273ad867de1cab5b75ef74324cc
  1. Android.mk
  2. chromium/
  3. nullwebview/