Set proper sdk_version
am: bc10a0eb70

Change-Id: Icab2a6223533ae4ae4bfbaec2e8433ce1f66dcbe
diff --git a/Android.bp b/Android.bp
index 9927416..776755b 100644
--- a/Android.bp
+++ b/Android.bp
@@ -36,4 +36,5 @@
         "strings/res",
     ],
     min_sdk_version: "14",
+    sdk_version: "current"
 }