Gradle Plugin Release 3.1.2
-----BEGIN PGP SIGNATURE-----

iF0EABECAB0WIQRDQNE1cO+UXoOBCWTorT+BmrEOeAUCWt5ScgAKCRDorT+BmrEO
eEpDAJ9DDBWifIO77WFnEH0hVslsrwZU0ACfXIrXis2kmWFQD4DtG0eCEAKeuEo=
=Jbs+
-----END PGP SIGNATURE-----
Fix compilation error

Fix error when compiled without LZMA support.
Test: N/A

Change-Id: I0db4630c398e9e91de93b51378485bdcdcc66b4e
1 file changed