Mark the module as VNDK or VNDK-SP in Android.bp
am: 98996149c9

Change-Id: Ie47833d72ae4d56608dd2451e6ab92b8284bee56
diff --git a/Android.bp b/Android.bp
index 95d9cd3..8e39004 100644
--- a/Android.bp
+++ b/Android.bp
@@ -124,6 +124,10 @@
 cc_library {
     name: "libunwind",
     defaults: ["libunwind_defaults"],
+    vndk: {
+        enabled: true,
+        support_system_process: true,
+    },
     sdk_version: "21",
     stl: "none",