Installing a null module currently gives a lame error message; this one's better

git-svn-id: https://google-guice.googlecode.com/svn/trunk@870 d779f126-a31b-0410-b53b-1d3aecad763e
1 file changed