Android 4.4.4 Release 1.0.1
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iEYEABECAAYFAlP0FZ0ACgkQ6K0/gZqxDngoYACfUwUJ6849HJhwvGnu4AekOtQj
z4wAoIxu1scgaLurTzvCkGIJj4j1gAhW
=F7yZ
-----END PGP SIGNATURE-----
Add ANSSI intermediate to the on-device blacklist.

(cherry picked from commit 6f40a55cc851f2fc004a91fca67d183347a92b97)

Bug: 12080281
Change-Id: I2d261d2d8422a03d4ce5dbe159a497aad5939d43
2 files changed