Fix bouncycastle-ocsp build breakage.

Same as in previous change, remove ext from target dependencies.

Bug: 27812109
Change-Id: Icf0cbba58a016a14fc21cd46f1693f96962e245a
1 file changed