Add gradle project for the antlr runtime for Doclava.

Change-Id: I19cf707e50fac28f3d8bbffc64ba0cf191301b60
1 file changed
tree: b904d38882898ab172db0a55b86e9b34966e8dbd
  1. Android.mk
  2. MODULE_LICENSE_BSD
  3. NOTICE
  4. antlr-3.4/
  5. build.gradle