CDD: Add level requirement for H.263 and MPEG-4 codecs

Bug: 18717545
Change-Id: Ia68d814f628a125a7e4f8a1e928357f1af56cdf5
1 file changed