Allow passing of multitple --invoke-with.

Also fix usage message.

Change-Id: I67f2168ed22ccef999c798585d73ad25c8885716
3 files changed
tree: b0f29bea94c3ac240e2527a1d8a851797a822215
  1. .gitignore
  2. Android.mk
  3. build/
  4. jdwpspy/
  5. src/
  6. test/
  7. tools/