flounder: require bootloader 3.32.0.2105

Bug: 16872674
Change-Id: I81413a45618616e740476e7f83f501cf4295110c
1 file changed