Merge "We don't need WPA_SUPPLICANT_VERSION in generic build."
tree: 9f3ebfcc9ca95354726e9e3804ac0eb9287be16c
  1. AndroidProducts.mk
  2. BoardConfig.mk
  3. mini_mips.mk
  4. overlay/
  5. vendorsetup.sh